Autor Thema: VPN-Verbindung funktioniert nicht  (Gelesen 497 mal)

Offline PWA

  • Weiß viel
  • ***
  • Beiträge: 51
VPN-Verbindung funktioniert nicht
« am: 19.10.2019, 01:30:29 Vormittag »
Hallo zusammen,

kommt Ihr auch nicht mehr per Cisco AnyConnect ins VPN, seitdem der ist-Account nicht mehr dafür genutzt werden kann? Egal, ob ich den st-Account oder die Mailadresse verwende, das Passwort richtig oder falsch ist, ich bekomme ohne jegliche Verzögerung die Fehlermeldung "Login failed.".

Grüße

Offline jaweber

  • Aktive Fachschaft
  • Kennt sich aus
  • *
  • Beiträge: 25
  • "Talk to the paw"; Hat schon 73 Bots gelöscht.
Re: VPN-Verbindung funktioniert nicht
« Antwort #1 am: 19.10.2019, 04:56:55 Vormittag »
Am besten Ticket an IT Services schicken. sd.h-da.de
per discord erreichbar.
hat schon 73 bots gelöscht.

Offline PWA

  • Weiß viel
  • ***
  • Beiträge: 51
Re: VPN-Verbindung funktioniert nicht
« Antwort #2 am: 20.10.2019, 10:39:15 Vormittag »
Hat sich erledigt. Das Problem war mein altes h_da-Passwort, das nicht mehr den aktuellen Richtlinien entsprach. Darauf muss man auch erstmal kommen, wenns problemlos von allen sonstigen h_da-Logins akzeptiert wird, nur nicht fürs VPN...  ::)

Wer auch das Problem hat: Passwort hier ändern.
« Letzte Änderung: 20.10.2019, 11:02:29 Vormittag von PWA »

Offline hynerikh

  • Kennt sich aus
  • **
  • Beiträge: 25
Re: VPN-Verbindung funktioniert nicht
« Antwort #3 am: 26.10.2019, 15:14:33 Nachmittag »
Zumindest hattest du dein Passwort schonmal geändert und nicht stattdessen das vom FBI. Ähem.